На главную страницу

Вернуться   Форум V Калине > Технический раздел > Эксплуатация и скорая помощь

Эксплуатация и скорая помощь Вопросы по эксплуатации, срочные просьбы о помощи.

Ответ
 
Опции темы Поиск в этой теме
Старый 21.03.2015, 19:56   #1
Пользователь
 
Регистрация: 21.03.2015
Адрес: Уфа
Сообщений: 2
Не включается вентилятор системы охлаждения

Здравствуйте! Проблема такая. Залило мозги антифризом движок начал работать на 2-ух цилиндрах, снял почистил ЭБУ, поставил обратно не заводится походу слетели ключи ИММО потому как мигает значек и не слышно бензонасос. Мозги стояли январь 7 11183-1411020-22
Далее взял бу мозги 21114-1411020-11 поставил завелась загорелся чек просканил выдает ошибку р0480, реле заменил предохранитель целый, когда с датчика снимаешь разъем вентилятор не включается, напрямую вентилятор рабочий. В чем может быть проблема, на старых мозгах все работало хотя и на реле влючения вентилятора был антифриз.
Загуглил пишут что нужно поменять местами разъемы 29 и 68? что думаете по этому поводу?
Артем89 вне форума   Ответить с цитированием
Старый 21.03.2015, 20:52   #2
Свой человек
 
Регистрация: 24.10.2013
Адрес: Колония США -Украина=404
Имя: Олег
Сообщений: 539
Отправить сообщение для Сборщик с помощью Skype™
Цитата:
Сообщение от Артем89 Посмотреть сообщение
Здравствуйте! Проблема такая. Залило мозги антифризом движок начал работать на 2-ух цилиндрах, снял почистил ЭБУ, поставил обратно не заводится походу слетели ключи ИММО потому как мигает значек и не слышно бензонасос. Мозги стояли январь 7 11183-1411020-22
Далее взял бу мозги 21114-1411020-11 поставил завелась загорелся чек просканил выдает ошибку р0480, реле заменил предохранитель целый, когда с датчика снимаешь разъем вентилятор не включается, напрямую вентилятор рабочий. В чем может быть проблема, на старых мозгах все работало хотя и на реле влючения вентилятора был антифриз.
Загуглил пишут что нужно поменять местами разъемы 29 и 68? что думаете по этому поводу?
Прошивка Калиновская?
Сборщик вне форума   Ответить с цитированием
Старый 21.03.2015, 21:53   #3
Пользователь
 
Регистрация: 21.03.2015
Адрес: Уфа
Сообщений: 2
точно какая завтра посмотрю, но стояли мозги не на калине
Артем89 вне форума   Ответить с цитированием
Старый 22.03.2015, 11:50   #4
Свой человек
 
Регистрация: 24.10.2013
Адрес: Колония США -Украина=404
Имя: Олег
Сообщений: 539
Отправить сообщение для Сборщик с помощью Skype™
Цитата:
Сообщение от Артем89 Посмотреть сообщение
точно какая завтра посмотрю, но стояли мозги не на калине
Судя по маркировке блока у тебя М73, калиновские прошивки глянь тут
http://chiptuner.ru/content/ser_m73/
Сборщик вне форума   Ответить с цитированием
Старый 28.04.2015, 14:55   #5
Пользователь
 
Регистрация: 19.03.2015
Адрес: Самара
Сообщений: 2
Проверьте реле, которые находятся посередине под информационным разъемом. Особенно контакты реле. Возможно окислены.
Валерманыч вне форума   Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Часовой пояс GMT +4, время: 17:32.



Форум защищен от спама
Rambler's Top100
Powered by vBulletin® Version 3.7.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot